Internet Explorer only

E' necessario installare il plugins vlc-media player  vlc-2.2.5